小明明避坑贝寄

含标签“数据库”的文章

【Linux&Redis】Linux中安装Redis6.0.5

更新GCC在centos7中安装redis需要把gcc升级到5.x左右的版本,这里呢我升级到了6.5版本不会升级的看【Centos7】更新gcc至6.5或更高版本安装Redis进入官网复制最新的...